. .
Menü
Get it on Google Play Get it on Google Play
Mitgliederbereich



Forum | Ideen, Vorschläge, Fehlerhinweise und Fragen zu dieser Seite | Bildbeschreibungen verschwunden und durch Müll ersetzt!



27.11.2016 08:12
Allradler
Simon
Oldenburg
31.01.2010 - #9748

Schön gehackt worden, was?

27.11.2016 08:52
Ackerläufer
Jens
Westerstede
19.10.2013 - #17824

3.498
Schon wieder so ein sch... Macht langsam kein Spaß mehr hier Beschreibungen zu machen.

27.11.2016 08:53
Black Kamera
Jan
Lippetal
13.01.2014 - #18001

1.324
So sieht es aus Jens. Und wenn die dann auch wieder mal nicht alle ersetzt werden können wird es für mich evtl.
auch das letzte mal sein das ich hier etwas hochlade bis dieses Problem endgültig abgestellt wurde.

27.11.2016 09:00
Max
Max
21614 Buxtehude
24.10.2004 - #1

3.104
2
Hallo,

die Beschreibungen sind wieder da.

Gruß
Max

27.11.2016 09:04
Fabian6610
Fabian
Pottenstein
03.04.2015 - #18777

1.158
1
Ja, schade ist das. Ich denke, ich werde zu jeder künftigen Galerie einfach ein Textdokument erstellen in dem ich die Beschreibungen sicher. Ist zwar nochmal mehr Zusatzarbeit, aber sicherer auf jeden Fall. Gruß.

27.11.2016 09:05
Ackerläufer
Jens
Westerstede
19.10.2013 - #17824

3.498
Ich hab immer noch eine Galerie wo sie fehlen.

27.11.2016 09:06
Fabian6610
Fabian
Pottenstein
03.04.2015 - #18777

1.158
1
Danke Max, bei mir zumindest passt alles wieder.

27.11.2016 15:34
Christoph1972
Christoph
NRW
18.09.2009 - #8149

Wie kann das passieren? Das sollte eigentlich beinahe unmöglich sein, oder? Ist das eine Schwäche der Foren-Software?

28.11.2016 11:33
Flachland
Magnus
WOB
28.07.2013 - #17632

934
4
Bei mir ist jetzt gerade wieder ein langer englischer Text mit 4 Links bei allen Bildern...

28.11.2016 12:21
GoldCobra
Daniel
Ulm
01.12.2013 - #17922

Kann ich bestätigen

01.12.2016 09:13
kälbchen
christoph
64521 Wallerstädten
21.02.2010 - #10089

350
11
Hallo zusammen ,

kurz ein Wort zu den in letzter Zeit vermehrt aufgetretenen Hacks:

Ich haben gestern mal kurz mit unseren Admin telefoniert ,da mir die aktuell auftretenden Dinge durch meine Tante ,die selber als Administratorin für verschiedene Landesministerien arbeitet sehr bekannt vorkommt.
Das was wir hier aktuell erleben mussten ,geschieht durch automatisch und autark agierende Virus/Spam Programme die sich selbständig Ihre Ziele suchen ,dann Ihre Spamware abwerfen-sich in der Bildbeschreibung breitmachen- und auch selbständig wieder verschwinden.
Diese Autobots wie man sie in Fachkreisen nennt ,haben dann auch das Handycap ,der Nichtverfolgbarkeit sprich selbst große IT Anwender haben damit zu kämpfen ,die Eintrittstüren für diese Schadsoftware zu finden .

Oder anders gesagt : Meine Tante darf zur Zeit auch des Öfteren zu jeder gottverdammten Tages und Nachtzeit zu Irgend einem Server heizen und suchen , wo diese Schadsoftware eingedrungen ist.


Lg C.Landau

15.01.2017 00:19
Calli2707
Pascal
Cuxhaven
26.08.2012 - #16443

687
41
Bildbeschreibungen sind wieder alle futsch...

03.03.2017 07:44
Christoph B.
Christoph
Röschitz
15.06.2012 - #16137

3.307
6
Es ist mal wieder so weit..

03.03.2017 08:09
Max
Max
21614 Buxtehude
24.10.2004 - #1

3.104
2
Behoben.

Gruß
Max




Einen Beitrag schreiben

Um Beiträge schreiben zu können, müssen Sie sich als Mitglied registrieren. Klicken Sie hier, um direkt zum Registrierungsformular zu kommen....







 


0.014382