. .
Menü
Get it on Google Play Get it on Google Play
Mitgliederbereich



Forum



Aktuelle Kommentare
Also ich hab das Problem wenn ich z.b eine Galerie komplett durchschaue und dann ein paar Bilder zurück will um bei dem Bild dann einen Kommentar zu hinterlassen.

Ich glaube die Verbindung hat keinen Einfluss.
23.01.2018 17:16MaxVerbesserung der App
Hallo Pascal und Wolfgang,

Danke für den Hinweis. ich habe den Fehler bei mir nicht verursachen können.
Könnt Ihr mir ein Beispiel geben, wo das Problem auftritt? Z.B. "ich klicke in der Kommentarübersicht bei dem Kommentar x auf das Foto"
Tritt der Fehler auch auf, wenn die Internetverbindung schnell ist?

Gruss
Max
Umlaute machen zumindest bei mir auch aktuell Probleme.
Nein das Problem hab ich auch des öfteren.
Seitdem ich die neue Version der App nutze habe ich das Problem, dass wenn ich Bilder in einer Galerie versuche anzuwählen er oftmals nicht das Bild öffnet welches ich angetippt habe. Bin ich der einzige, der das Problem hat?
Danke für deine Arbeit.
Hallo zusammen,

das Jahres-Best-Of für 2017 ist nun hier verfügbar:

http://www.agrartechnik-im-einsatz.de/de/index.php?page=bothumbsyear&id=2017

Die drei Fotos mit den meisten Daumen in 2017 sind die folgenden:

Photohunter:


Agri93:


Stefan-S:


Gruß
Max
Moin moin
währe schön wenn es 2017 Best of geben würde.

Mfg
Didi
Gibts auch ein 365 Tage Best of 2017?
04.01.2018 11:55Andreas H.Gerätestecker
Wir haben einige Zeit 40A Dosen genutzt, hat super funktioniert
https://www.reichelt.de/Harting-Verbinder/HAN-002-2601/3/index.html?ACTION=3&LA=2&ARTICLE=75712&GROUPID=7503&artnr=HAN+002+2601&SEARCH=%252A

Stellen aber mitlerweile auf Isobus um. das ist genormt und die meisten neuen Schlepper haben es schon.
03.01.2018 22:33Atze7127Gerätestecker
Hallo zusammen
ich bin auf der Suche nach einem guten Gerätestecker, zur elektrischen Verbindung der Anbaugeräte.
Zur zeit setzen wir einen Stecker 3-polig 25A-Dauerbelastung, Flachsteckanschluss ein.
Er wird bei längerer Benutzung unserer PS-Spritze mit Schaummarkierung nach kurzer Zeit sehr warm.
Das der widerstand so hoch wird, dass der Bordrechner Fehler wegen Unterspannung anzeigt.
Was setzt ihr für Stecker ein?

Gruß Atze
26.12.2017 10:26MaxVerbesserung der App
Hallo zusammen,

der Fehler sollte nun behoben sein. Gibt es hier noch jemanden, bei dem Umlaute falsch dargestellt werden?

Gruss
Max
Info, bei mir werden in der App manche Buchstaben durch Fragezeichen ersetzt...

Auch Kommentare werden so Angezeigt.
Hallo,

der Fehler ist behoben.

Gruß
Max
Es ist wieder so weit
Ah ok! Danke Max.
13.12.2017 12:19MaxVerbesserung der App
Hallo Stefan,

ja, das Thema ist bekannt und ich werde es in Kürze beheben.

Gruß
Max
Bei mir werden seit kurzem keine Umlaute mehr in der App unterstützt (werden durch Fragezeichen ersetzt), haben das Problem auch andere?
09.12.2017 17:39Jan-HApp AiE-Mobile
Moin,
ist es bei einigen anderen iOS Nutzern auch so, dass wenn ihr die Seite mit Safari öffnen wollt dort nichts mehr angezeigt wird?.
Ich kann die Seite auf meinem iPhone momentan leider nicht nutzen und bei der App scheint es ja auch noch keine Neuigkeiten zu geben.

Wäre schön wenn sich jemand diesen Problems annehmen könnte, ich finde es sehr schade diese Seite momentan nicht von unterwegs nutzen zu können.
Hallo,

der Fehler ist behoben.

Gruß
Max






 


0.036013